groovy-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Paul King <pa...@asert.com.au>
Subject Re: Stop maintaining 2.4.x?
Date Mon, 12 Mar 2018 02:22:51 GMT
On Mon, Mar 12, 2018 at 12:12 AM, C├ędric Champeau <cedric.champeau@gmail.com
> wrote:

> [...] Honestly I'd be in favor of only maintaining 2 branches: 2.5.x and
> 3.0.x.
>

I am hoping that's where we are by the end of the year.

Cheers, Paul.

Mime
View raw message