groovy-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Daniel Sun <realblue...@hotmail.com>
Subject Re: Why no asm6 on Groovy2.4.x?
Date Tue, 26 Dec 2017 10:26:20 GMT
Hi Jochen,

     I've updated the dependency, it should work now. Let's wait to see the
result of build:

http://ci.groovy-lang.org/viewLog.html?buildId=45797&tab=buildResultsDiv&buildTypeId=Groovy_Jdk8BuildWithSnapshotDeploy24x

Cheers,
Daniel.Sun



--
Sent from: http://groovy.329449.n5.nabble.com/Groovy-Dev-f372993.html

Mime
View raw message