groovy-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Paul King <pa...@asert.com.au>
Subject Re: [VOTE] [CANCELLED] Release Apache Groovy 2.6.0-alpha-1
Date Wed, 30 Aug 2017 08:50:16 GMT
I'll give them a try too ...

On Wed, Aug 30, 2017 at 4:59 PM, Daniel Sun <realbluesun@hotmail.com> wrote:

> Hi Paul,
>
>       Both dist and installGroovy work fine after gradle downgraded to
> 3.5.1.
>
> Cheers,
> Daniel.Sun
>
>
>
> --
> Sent from: http://groovy.329449.n5.nabble.com/Groovy-Dev-f372993.html
>

Mime
View raw message