groovy-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Daniel Sun <realblue...@hotmail.com>
Subject Re: [VOTE] [CANCELLED] Release Apache Groovy 2.6.0-alpha-1
Date Wed, 30 Aug 2017 06:59:10 GMT
Hi Paul,

      Both dist and installGroovy work fine after gradle downgraded to
3.5.1.

Cheers,
Daniel.Sun



--
Sent from: http://groovy.329449.n5.nabble.com/Groovy-Dev-f372993.html

Mime
View raw message