groovy-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Daniel Sun <realblue...@hotmail.com>
Subject Re: [VOTE] Release Apache Groovy 2.6.0-alpha-1
Date Sun, 20 Aug 2017 08:14:33 GMT
FYI, to enable the new parser Parrot,  -Dgroovy.antlr4=true  is required for
2.6.x releases.

Cheers,
Daniel.Sun



--
View this message in context: http://groovy.329449.n5.nabble.com/VOTE-Release-Apache-Groovy-2-6-0-alpha-1-tp5742698p5742703.html
Sent from the Groovy Dev mailing list archive at Nabble.com.

Mime
View raw message