Is this JDK9 or JDK9 Jigsaw? Groovy is definitely broken on Jigsaw.

2016-02-22 9:25 GMT+01:00 Jochen Theodorou <blackdrag@gmx.org>:


On 21.02.2016 09:20, Russel Winder wrote:
Does it remain a "known thing" that the ASCIIDoctor tasks of the Groovy
build fail on JDK9?

What is the error you get?

bye Jochen