gora-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From lewismc <...@git.apache.org>
Subject [GitHub] gora pull request: Spark Backend Support for Gora (GORA-386)
Date Thu, 27 Aug 2015 21:09:13 GMT
Github user lewismc commented on a diff in the pull request:

    https://github.com/apache/gora/pull/29#discussion_r38146393
  
    --- Diff: pom.xml ---
    @@ -644,6 +644,7 @@
         <commons-io.version>1.3.2</commons-io.version>
         <restlet.version>2.3.1</restlet.version>
     
    +    <spark.version>1.3.1</spark.version>
    --- End diff --
    
    Any reason to not use Spark version 1.4.1?


---
If your project is set up for it, you can reply to this email and have your
reply appear on GitHub as well. If your project does not have this feature
enabled and wishes so, or if the feature is enabled but not working, please
contact infrastructure at infrastructure@apache.org or file a JIRA ticket
with INFRA.
---

Mime
View raw message