geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tina Li <liyanl...@gmail.com>
Subject Re: I can't build Geronimo-3.0.0
Date Mon, 03 Sep 2012 04:46:27 GMT
Hi, 
Please use apache maven 3.0.3 instead.



-----
Thanks!
Tina Li

--
View this message in context: http://apache-geronimo.328035.n3.nabble.com/I-can-t-build-Geronimo-3-0-0-tp3985635p3985681.html
Sent from the Users mailing list archive at Nabble.com.

Mime
View raw message