geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Forty-Two <>
Subject Re: Tomcat Compatibility
Date Thu, 29 Dec 2011 15:21:45 GMT
Thanks, so I shouldn't have too many problems in the configuration.  I didn't
think of this earlier, but the version of Tomcat the book uses is 5.5, not
the latest version, Tomcat 7 (Or is that a beta...).  Will that cause any
compatibility problems other than that which would be experienced between
the major versions?

View this message in context:
Sent from the Users mailing list archive at

View raw message