geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "viola.lu" <viola...@gmail.com>
Subject Re: Deploying source code using geronimo2.2/eclipse/GEP
Date Wed, 01 Dec 2010 06:42:43 GMT

If you already install GEP 3.0 , no need to install 2.2.1 GEP again, it's
backward compatibility.
So try a clean GEP. Thanks.
-- 
View this message in context: http://apache-geronimo.328035.n3.nabble.com/Deploying-source-code-using-geronimo2-2-eclipse-GEP-tp1996409p1997393.html
Sent from the Users mailing list archive at Nabble.com.

Mime
View raw message