geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From frapien <frank.pien...@gmx.de>
Subject Re: Problem with Eclipse Galileo
Date Wed, 02 Dec 2009 08:00:34 GMT


For WAS CE v2.1.1.3 (=Geronimo 2.1.4) and Eclipse 3.5.x (Galileo) you find
the updated Plugin under
http://download.boulder.ibm.com/ibmdl/pub/software/websphere/wasce/updates/
work'S for me


ajBodoc wrote:
> 
> I try install 
> geronimo-eclipse-plugin-2.1.5-updatesite
> but i have follow  error:
> what i can do?
> 

-- 
View this message in context: http://old.nabble.com/Problem-with-Eclipse-Galileo-tp24295815s134p26604912.html
Sent from the Apache Geronimo - Users mailing list archive at Nabble.com.


Mime
View raw message