geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From still_apprentice <petroianumar...@yahoo.com>
Subject Re: Help
Date Fri, 30 Oct 2009 21:09:19 GMT

Hy,

   Thank you for replying!
    So :
      1. YES
      2. i installed the last version.
      3. windows
      4. jdk 1.6 update 16 from sun

PS: I haved the same problem with WebSphere Application Server Community
Edition.

Best Regards,
    Petroianu Marian Florin


Quintin Beukes-2 wrote:
> 
> Hey,
> 
> Some questions:
> 
> 1. Are you getting these 404 errors when visiting:
> http://localhost:8080/console and clicking on those links?
> 
> 2. Which Geronimo did you download/install, ie. what is the filename?
> 
> 3. Are you on Windows/Linux?
> 
> 4. Which JDK/JRE are you running?
> 
> Quintin Beukes
> 
> 
> 
> On Tue, Oct 27, 2009 at 5:48 PM, Petroianu Marian
> <petroianumarian@yahoo.com> wrote:
>> Hello,
>>
>>     I have a hard time in configuring Geronimo with ActiveMQ. If a press
>> the
>> link from "Web App WARs", i'll get a "HTTP 404 Error". The same happens
>> with
>> the other links. I don't what to do anymore and the documentation from
>> your
>> site isn't enough to make me understand. Can you help me with this
>> problem
>> by putting an example on your site or by sending me an example?
>>
>> Best Regards,
>>     Petroianu Marian Florin
>>
>>
>>
> 
> 

-- 
View this message in context: http://old.nabble.com/Help-tp26080180s134p26136896.html
Sent from the Apache Geronimo - Users mailing list archive at Nabble.com.


Mime
View raw message