geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From frapien <frank.pien...@gmx.de>
Subject Re: Problem with Eclipse Galileo
Date Thu, 27 Aug 2009 12:11:09 GMT

Try the new  WASCE 2.1 WTP Server Adapter can be used for Europa Winter
version, 3.3.2, Ganymede 3.4.x or Galileo 3.5 (which support Geronimo 2.0.x
and 2.1.x servers)

http://download.boulder.ibm.com/ibmdl/pub/software/websphere/wasce/updates



Donald Woods-2 wrote:
> 
> The nightly/unstable/unreleased builds are under:
> 
> http://people.apache.org/dist/geronimo/eclipse/unstable/
> 
> For GEP 2.1.5 (which support 2.0.x and 2.1.x servers) you'd want:
> http://people.apache.org/dist/geronimo/eclipse/unstable/2.1.5/geronimo-eclipse-plugin-2.1.5-deployable.zip
> 
> 
> -Donald
> 
> 
> Ivan Babanin wrote:
>> Thank you for link, but there is no such directory:
>> http://apache.org/dist/geronimo/eclipse/2.2/. I tried 2.1.4, but I got
>> the same error.
>> 
> 
> 

-- 
View this message in context: http://www.nabble.com/Problem-with-Eclipse-Galileo-tp24295815s134p25167543.html
Sent from the Apache Geronimo - Users mailing list archive at Nabble.com.


Mime
View raw message