geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From totallysucks <totallyst...@gmail.com>
Subject Re: Daytrader plugins "not installable" on Geronimo 2.1.3
Date Fri, 07 Aug 2009 03:03:01 GMT

Thanks for the help, I eventually got things working by compiling from the
2.1.3 branch.




Alternativly you can use 
http://download.boulder.ibm.com/ibmdl/pub/software/websphere/wasce/plugins-2.1.1.1/
http://download.boulder.ibm.com/ibmdl/pub/software/websphere/wasce/plugins-2.1.1.1/ 

for Geronimo 2.1.3 or
http://download.boulder.ibm.com/ibmdl/pub/software/websphere/wasce/plugins-2.1.1.2/
http://download.boulder.ibm.com/ibmdl/pub/software/websphere/wasce/plugins-2.1.1.2/ 
for Geronimo 2.1.4.


Vamsavardhana Reddy-2 wrote:
> 
> Build the daytrader application from 2.1.3 branch URL
> http://svn.apache.org/repos/asf/geronimo/daytrader/branches/2.1.3/
> 
> 
> 

-- 
View this message in context: http://www.nabble.com/Daytrader-plugins-%22not-installable%22-on-Geronimo-2.1.3-tp24821056s134p24858036.html
Sent from the Apache Geronimo - Users mailing list archive at Nabble.com.


Mime
View raw message