geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kory Markevich <Kory_Markev...@ACL.com>
Subject Re: Eclipse Utility Projects with 2.1.2
Date Mon, 15 Sep 2008 18:27:02 GMT

Turns out due to a bug in WTP I couldn't go to the J2EE Dependencies page,
which meant I couldn't add the project to the classpath correctly.  I've
since worked around the WTP bug and all is well.  Thanks again for the quick
turnaround with this.


Tim McConnell-2 wrote:
> 
> Hi Kory, are you using the Eclipse all-in-one bundle (e.g., 
> eclipse-jee-ganymede-win32.zip for windows) ??
> -- 
> Thanks,
> Tim McConnell
> 
> 

-- 
View this message in context: http://www.nabble.com/Eclipse-Utility-Projects-with-2.1.2-tp19402144s134p19498402.html
Sent from the Apache Geronimo - Users mailing list archive at Nabble.com.


Mime
View raw message