geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ted Kirby" <ted.ki...@gmail.com>
Subject Re: Help! Could not publish to server error
Date Thu, 14 Aug 2008 17:38:28 GMT
Sorry, I should have been more clear.  It supports Java 1.5 and Java 1.6.

Ted Kirby

On Thu, Aug 14, 2008 at 1:34 PM, gsilverman <GSilverman@dylt.com> wrote:
> I'll get the new Geronimo plugin and see if that helps. By the way, does
> this versin support Java 1.6, or do I still need to use 1.5?
>
> gsilverman wrote:
> Seems there are others on this forum with the same problem, and it appears
> to be a Java version issue. I'm using 1.6 but will have to try it with 1.5.
>
> gsilverman wrote:
> Help! I cannot publish a dynamic web application to Geronimo v2.1.2 using
> Eclipse 3.4.
>
> ________________________________
> View this message in context: Re: Help! Could not publish to server error
> Sent from the Apache Geronimo - Users mailing list archive at Nabble.com.
>

Mime
View raw message