geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ted Kirby" <ted.ki...@gmail.com>
Subject Re: Help! Could not publish to server error
Date Thu, 14 Aug 2008 17:10:08 GMT
What version of the Geronimo Eclipse Plugin (GEP) did you use?  We are
about to release GEP 212, which should fix this problem.  See
http://mail-archives.apache.org/mod_mbox/geronimo-dev/200808.mbox/ajax/%3c48A3EFBD.4060507@gmail.com%3e
for details on how to get it.  It would be useful for us to know if
that fixes the problem for you.

Thanks,
Ted Kirby

On Thu, Aug 14, 2008 at 12:31 PM, gsilverman <GSilverman@dylt.com> wrote:
> Seems there are others on this forum with the same problem, and it appears
> to be a Java version issue. I'm using 1.6 but will have to try it with 1.5.
>
> gsilverman wrote:
> Help! I cannot publish a dynamic web application to Geronimo v2.1.2 using
> Eclipse 3.4.
>
> ________________________________
> View this message in context: Re: Help! Could not publish to server error
> Sent from the Apache Geronimo - Users mailing list archive at Nabble.com.
>

Mime
View raw message