geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jason Warner" <jaw...@gmail.com>
Subject Re: Slazzy Portles
Date Mon, 25 Feb 2008 18:38:52 GMT
Hello,

Could you be a little more specific in regards to the steps you used to
install this website?

Thanks!

On Mon, Feb 25, 2008 at 10:49 AM, Josue Barrios Rodriguez <
jbarrios@syc.com.co> wrote:

>  Hola, saludos, quisiera saber si han tenido el siguiente problema con
> Geronimo.
> Resulta que Apache Geronimo funcionaba bien, hasta que instale un sitio
> web copiando la carpeta al directorio deploy; el sitio web funciona
> correntamente y sin errores de deploy o del server, pero cuando voy a
> acceder al portlet Web App WARs desde la consola web el navegador se queda
> esperando la respuesta del servidor la cual nunca llega, igual pasa con con
> System Modules y Application EARs. Alguien sabe como se podria solucionar
> esto o es un bug de Geronimo?
>
> Gracias de antemano
>
> Hi, greetings, i want to know if someone had this problem with Geronimo.
> Apache Geronimo has been working normally until i installed a web site
> coping a folder into deploy directory, the web site functions correctly and
> without any errors, but when i want to see Web App Wars into console Web
> from Geornimo, the server can response the page, or cant load them, same
> with System Modules and Application EARs. Someone know how to resolve this,
> or is a bug?
>
> Thanks in advance
> _______________________
>
> Ing. Josue Barrios Rodríguez
>



-- 
~Jason Warner

Mime
View raw message