geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From jithesh <pm_jith...@yahoo.com>
Subject Geronimo 2.0
Date Wed, 23 Jan 2008 07:33:40 GMT

Hi guys,

    This is my first post in this forum. I was using geronimo 1.1 for
deploying my appfuse(v1.9.4) application. Recently i upgraded the server to
geronimo 2.0. But the application is throwing errors while deploying. My
appfuse application is using taglibrary version 1.0. Would that be a reason
for the errors. 
How can i resolve it?

  I am expecting ur valuable information...

Thanks and regards,
jithesh
-- 
View this message in context: http://www.nabble.com/Geronimo-2.0-tp15036324s134p15036324.html
Sent from the Apache Geronimo - Users mailing list archive at Nabble.com.


Mime
View raw message