Hi Kevan!

Thanks for You reply it really helped.

Now I can run both WAS-CE 1.1 and G2.0.1 with Java 6!

best regards
Łukasz


For ideas on reducing your carbon footprint visit Yahoo! For Good this month.