geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jacek Laskowski" <ja...@laskowski.net.pl>
Subject Re: Trying to find a version of the Eclipse plugin that works with 2.0 M6 RC1
Date Sun, 17 Jun 2007 13:18:54 GMT
On 6/15/07, David Carew <dccarew@gmail.com> wrote:
> Thanks Sachin. That works.

As you're on the edge, it's highly recommended to use the latest
Eclipse 3.3RC4, Geronimo 2.0M6 (it's rc3) and the plugin Sachin
suggested. Everything worked fine yesterday when I tried it out.
Geronimo's Maven plugins worked fine, too.

Jacek

-- 
Jacek Laskowski
http://www.JacekLaskowski.pl

Mime
View raw message