geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From avin98 <avi...@yahoo.com>
Subject Geronimo 1.0 upgrade to Active Mq 4
Date Mon, 10 Jul 2006 23:59:09 GMT

Hi,

I need to upgrade to activeMQ 4.0, because active MQ 3.2.2 seem to have
quite a number of bugs, with which my application dies.

how do I upgrade to AMQ 4.0 ?

-- Avin
-- 
View this message in context: http://www.nabble.com/Geronimo-1.0-upgrade-to-Active-Mq-4-tf1921677.html#a5261511
Sent from the Apache Geronimo - Users forum at Nabble.com.


Mime
View raw message