geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Christoph Sturm" <christoph.st...@gmail.com>
Subject geronimo 1.1 and activemq 4.0
Date Wed, 07 Jun 2006 10:11:44 GMT
Hey guys!

the 1.1 candidates seem to run with activemq 3.x still.

When will there be a version that runs with activemq 4.0?
Is it possible to use activemq 4.0 now with geronimo 1.1 anyway?

thanks
 chris

Mime
View raw message