geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Edson Carlos Ericksson Richter <edson.rich...@brinformatica.srv.br>
Subject Re: JDK 1.6.0 to JDK 1.5.0 downgrade, plz help
Date Sun, 22 Jan 2006 04:41:33 GMT
Yes, I could see. After downloading a new Geronimo-Jetty, I got same 
error, so it's not 1.6 related. daytrader just doesn't work with 1.5 as 
well.

Thanks for your patience.

Richter

Aaron Mulder escreveu:

>I know we've seen errors running daytrader under 1.5, even having only
>ever run on 1.4.2 before.
>
>Thanks,
>    Aaron
>  
>


Mime
View raw message