geronimo-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sérgio "M. Basto" <sba...@fe.up.pt>
Subject installing geronimo over one already installed tomcat
Date Thu, 25 Nov 2004 13:16:03 GMT
Hi

I have already one tomcat running with many webapps.
Now I need support for EBJ
Can I install geronimo over this Tomcat 5.0.28 ?

thanks in advance, 
-- 
Sérgio M. B.

Mime
View raw message