geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kevan Miller <kevan.mil...@gmail.com>
Subject JDBC 4
Date Tue, 19 Mar 2013 16:05:42 GMT
It's my understanding that we don't currently support JDBC 4 api's in 3.0. Are there plans
to fix this? IIRC, we need a TranQL release?

--kevan
Mime
View raw message