Is there a way to specify a dependency on any Java version starting and including 6 and any later version in the plugins? If so, it would be useful to use that feature.


On Thu, Dec 6, 2012 at 8:39 PM, Kevan Miller <kevan.miller@gmail.com> wrote:

On Dec 6, 2012, at 9:03 PM, Jerry Maine wrote:

> I had to install the plugins running on java 6 then turn around and run it again with java 7.

Thanks. I was afraid of that… Hoping for something a bit better -- even permanent… ;-)

--kevan