geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "viola.lu (JIRA)" <...@geronimo.apache.org>
Subject [jira] Created: (DAYTRADER-89) Daytrader plugin build error: can't package plugin
Date Wed, 29 Dec 2010 02:05:45 GMT
Daytrader plugin build error: can't package plugin
--------------------------------------------------

                 Key: DAYTRADER-89
                 URL: https://issues.apache.org/jira/browse/DAYTRADER-89
             Project: DayTrader
          Issue Type: Bug
      Security Level: public (Regular issues)
          Components: buildsystem
    Affects Versions: 3.0-M2, 3.0
         Environment: OS:win2003
JDK 1.6
            Reporter: viola.lu
            Assignee: viola.lu
             Fix For: 3.0-M2, 3.0


1. Build daytrader plugins folder, but got build error: can't package plugin.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message