geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Shawn Jiang <genspr...@gmail.com>
Subject upgrade selenium to 1.0.3 and maven-selenium-plugin to 1.0.1
Date Tue, 25 May 2010 07:47:05 GMT
We need to upgrade selenium to 1.0.3 and maven-selenium-plugin to 1.0.1 to
enable the support of latest version browsers in testsuite.

-- 
Shawn

Mime
View raw message