geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Rick McGuire (JIRA)" <j...@apache.org>
Subject [jira] Updated: (GERONIMO-4923) Remove those classloader plugins
Date Thu, 27 May 2010 10:24:34 GMT

     [ https://issues.apache.org/jira/browse/GERONIMO-4923?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Rick McGuire updated GERONIMO-4923:
-----------------------------------

    Fix Version/s: 3.0-M1
                       (was: 3.0)

> Remove those classloader plugins
> --------------------------------
>
>                 Key: GERONIMO-4923
>                 URL: https://issues.apache.org/jira/browse/GERONIMO-4923
>             Project: Geronimo
>          Issue Type: Sub-task
>      Security Level: public(Regular issues) 
>          Components: osgi-bundles
>    Affects Versions: 3.0
>            Reporter: Ivan
>             Fix For: 3.0-M1
>
>
> After the OSGI integration, suppose that we should not need those classloader plugins.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message