geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ivan <xhh...@gmail.com>
Subject What is correct version for EL 2.2
Date Mon, 11 Jan 2010 04:39:40 GMT
Hi,
    While compiling the latest Tomcat 7, I got some errors with our el spec
1.0. It seems that we need to create a new EL package, currently, the EL is
distributed within the JSP spec, so what is the proper version for it, 2.2
or 2.1-MR2 ?
   Thanks !
-- 
Ivan

Mime
View raw message