geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From George Frink <g...@southernconnections.com>
Subject Re: [jira] Updated: (GERONIMODEVTOOLS-581) GEP 2.2 can't be installed on WTP 3.1 used by Eclipse 3.5 Galileo
Date Fri, 03 Jul 2009 09:29:40 GMT
We needed a fully functional Netbeans plugin for an ongoing project.
As a result, I've adapted the Netbeans plugin to Netbeans 6.7 and am  
adding functionality/testing apace.
It strikes me as too much code to gracefully list in an email.
Thoughts?

George Frink
Southern Connections Inc
gwf3@southernconnections.com
twitter: twitter.com/gwfrink3
blog:    www.southernconnections.com/roller
phone: 919.341.2999


Mime
View raw message