geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Donald Woods (JIRA)" <j...@apache.org>
Subject [jira] Updated: (GERONIMODEVTOOLS-527) Additional GEP tests to verify support for Eclipse 3.4 SR1 and SR2
Date Thu, 12 Mar 2009 15:40:50 GMT

     [ https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-527?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Donald Woods updated GERONIMODEVTOOLS-527:
------------------------------------------

    Description: Yep, this issue was more from an automated test perspective, if you look
back at Tim's comments.  I'll update the title.
        Summary: Additional GEP tests to verify support for Eclipse 3.4 SR1 and SR2  (was:
Upgrade GEP to support Eclipse 3.4 SR1)

> Additional GEP tests to verify support for Eclipse 3.4 SR1 and SR2
> ------------------------------------------------------------------
>
>                 Key: GERONIMODEVTOOLS-527
>                 URL: https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-527
>             Project: Geronimo-Devtools
>          Issue Type: Bug
>          Components: eclipse-plugin
>            Reporter: Tim McConnell
>            Assignee: Tim McConnell
>
> Yep, this issue was more from an automated test perspective, if you look back at Tim's
comments.  I'll update the title.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message