geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Tim McConnell (JIRA)" <j...@apache.org>
Subject [jira] Updated: (GERONIMODEVTOOLS-364) GEP should insure it's eclipse platform is at proper level
Date Fri, 22 Aug 2008 17:40:45 GMT

     [ https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-364?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Tim McConnell updated GERONIMODEVTOOLS-364:
-------------------------------------------

    Fix Version/s:     (was: 2.1.2)
                   2.1.3

> GEP should insure it's eclipse platform is at proper level
> ----------------------------------------------------------
>
>                 Key: GERONIMODEVTOOLS-364
>                 URL: https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-364
>             Project: Geronimo-Devtools
>          Issue Type: Bug
>    Affects Versions: 2.1.2
>            Reporter: Ted Kirby
>            Assignee: Tim McConnell
>             Fix For: 2.1.3
>
>   Original Estimate: 24h
>  Remaining Estimate: 24h
>
> Since GEP is very sensitive to the eclipse and especially WTP level it runs/is installed
on, it ought to prereq that level.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message