geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ted Kirby (JIRA)" <j...@apache.org>
Subject [jira] Commented: (GERONIMODEVTOOLS-402) Upgrade GEP to support Eclipse 3.4 and WTP 3.0
Date Sun, 13 Jul 2008 13:13:31 GMT

    [ https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-402?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=12613164#action_12613164
] 

Ted Kirby commented on GERONIMODEVTOOLS-402:
--------------------------------------------

Tim submitted rev 672096 for this one.  Any more to go for this one, Tim?

> Upgrade GEP to support Eclipse 3.4 and WTP 3.0
> ----------------------------------------------
>
>                 Key: GERONIMODEVTOOLS-402
>                 URL: https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-402
>             Project: Geronimo-Devtools
>          Issue Type: Sub-task
>          Components: eclipse-plugin
>            Reporter: Tim McConnell
>            Assignee: Tim McConnell
>             Fix For: 2.1.2
>
>


-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message