geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jarek Gawor" <jga...@gmail.com>
Subject Re: Jaxen 1.1.1
Date Fri, 06 Jun 2008 22:18:33 GMT
Looks like Axis2 only has a dependency on this library. So as long as
all web services related TCK tests pass, it should be ok to upgrade.

Jarek

On Fri, Jun 6, 2008 at 6:02 PM, Jay D. McHugh <jaydmchugh@gmail.com> wrote:
> Hello all,
>
> Does anyone know of a reason that we should not upgrade from the beta
> version of jaxen that we are currently using to the 1.1.1 version that is
> available now?
>
> Jay
>

Mime
View raw message