geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim McConnell <tim.mcco...@gmail.com>
Subject Re: GEP trunk is still using version=2.1.1
Date Fri, 27 Jun 2008 18:11:21 GMT
Opps, my fault, will take care of. Thanks much

Donald Woods wrote:
> BTW - the GEP trunk is still using version=2.1.1 for the built 
> artifacts, even though 2.1.1 has been tagged and released......
> 
> 
> -Donald

-- 
Thanks,
Tim McConnell

Mime
View raw message