geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ted Kirby (JIRA)" <j...@apache.org>
Subject [jira] Created: (GERONIMODEVTOOLS-364) GEP should insure it's eclipse platform is at proper level
Date Wed, 11 Jun 2008 18:22:45 GMT
GEP should insure it's eclipse platform is at proper level
----------------------------------------------------------

                 Key: GERONIMODEVTOOLS-364
                 URL: https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-364
             Project: Geronimo-Devtools
          Issue Type: Bug
    Affects Versions: 2.1.0, 2.1.1
            Reporter: Ted Kirby
            Assignee: Tim McConnell
             Fix For: 2.1.1


Since GEP is very sensitive to the eclipse and especially WTP level it runs/is installed on,
it ought to prereq that level.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message