geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ted Kirby (JIRA)" <j...@apache.org>
Subject [jira] Created: (GERONIMODEVTOOLS-343) check for supported JVM in GEP is invalid for rel 2
Date Tue, 06 May 2008 19:54:56 GMT
check for supported JVM in GEP is invalid for rel 2
---------------------------------------------------

                 Key: GERONIMODEVTOOLS-343
                 URL: https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-343
             Project: Geronimo-Devtools
          Issue Type: Bug
          Components: eclipse-plugin
    Affects Versions: 2.1.0, 2.0.0
            Reporter: Ted Kirby
            Assignee: Ted Kirby
            Priority: Minor
             Fix For: 2.1.1


The check for a valid JVM is looking for a ver 1 server and a 1.4 JVM.  This is woefully out
of date.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message