geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Tim McConnell (JIRA)" <j...@apache.org>
Subject [jira] Updated: (GERONIMODEVTOOLS-342) Setting the JRE on the Edit Server Runtime panel usually fails
Date Tue, 06 May 2008 19:38:55 GMT

     [ https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-342?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Tim McConnell updated GERONIMODEVTOOLS-342:
-------------------------------------------

    Assignee: B.J. Reed  (was: Tim McConnell)

Per Ted, if you try to use a 1.4 JRE the server will fail, then you cannot change it to something
other than 1.4.....

> Setting the JRE on the Edit Server Runtime panel usually fails
> --------------------------------------------------------------
>
>                 Key: GERONIMODEVTOOLS-342
>                 URL: https://issues.apache.org/jira/browse/GERONIMODEVTOOLS-342
>             Project: Geronimo-Devtools
>          Issue Type: Bug
>          Components: eclipse-plugin
>    Affects Versions: 2.1.0
>            Reporter: Ted Kirby
>            Assignee: B.J. Reed
>            Priority: Minor
>             Fix For: 2.1.1
>
>


-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message