geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jacek Laskowski" <ja...@laskowski.net.pl>
Subject Re: GEP: Unable to create a new dynamic web project with Geronimo 2.1
Date Wed, 02 Apr 2008 11:53:47 GMT
On Wed, Apr 2, 2008 at 1:28 PM, Shiva Kumar H R <shivahr@gmail.com> wrote:

> The pre-req for GEP is still Eclipse 3.3.2 & WTP 2.0.2, an all in one bundle
> of which is available as "Eclipse IDE for Java EE Developers" downloadable
> from http://www.eclipse.org/downloads/ . Can you pls test with it and see if
> problem still persists?

Yes, I know about the pre-req (you commented a recent jira issue about
it, didn't you), but suspected it's not tht hard to run it with 3.4M5.
I think I don't have much choices and will have to give 3.3.2 a try.
Thanks.

Jacek

-- 
Jacek Laskowski
http://www.JacekLaskowski.pl

Mime
View raw message