geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Vasily Zakharov" <...@apache.org>
Subject G2.1: tranql-connector-derby-embed-xa version 1.3 not 1.4
Date Tue, 19 Feb 2008 21:13:22 GMT
In G2.0.2 tranql-connector-derby-embed-xa was version 1.4, and in G2.1
it's version 1.3, is it ok?

Vasily

Mime
View raw message