geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Matt Hogstrom <m...@hogstrom.org>
Subject Re: G2.1: tranql-connector-derby-embed-xa version 1.3 not 1.4
Date Thu, 21 Feb 2008 14:34:38 GMT
I do not believe there are any incompatibilities for Derby.


On Feb 21, 2008, at 12:42 AM, Jacek Laskowski wrote:

> On Tue, Feb 19, 2008 at 1:13 PM, Vasily Zakharov <vmz@apache.org>  
> wrote:
>> In G2.0.2 tranql-connector-derby-embed-xa was version 1.4, and in  
>> G2.1
>> it's version 1.3, is it ok?
>
> Does anyone know the answer to it? I've just checked G2.1 and it is
> 1.3. Were there any changes in 1.4 that were incompatible with G2.1?
>
> Jacek
>
> -- 
> Jacek Laskowski
> http://www.JacekLaskowski.pl
>


Mime
View raw message