geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim McConnell <tim.mcco...@gmail.com>
Subject Re: [DISCUSS] Release Geronimo Eclipse Plugin 2.0.0 (RC3)
Date Mon, 17 Sep 2007 21:53:02 GMT
Hi Ted, yes I shall do that now--it never occurred to me that anyone would want 
to use 1.0 and 1.1

Ted Kirby wrote:
>>>From the staging update site, I downloaded and installed a 2.0 tomcat
> server, started it, brought up the console, and stopped it, with WTP
> 2.0.1 RC2.
> 
> I could not download a 1.1 server.  Tim, can you put the 1.0 and 1.1
> runtimes on the staging site?  I presume they'll also be on the
> production site.
> 
> With that change, +1
> 
> Ted Kirby
> 

-- 
Thanks,
Tim McConnell

Mime
View raw message