geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jacek Laskowski" <ja...@laskowski.net.pl>
Subject Re: Is there a Geronimo 2.0 version of the Eclipse plugin to run in Eclipse 3.3m7?
Date Mon, 21 May 2007 21:35:22 GMT
On 5/21/07, Sachin Patel <sppatel2@gmail.com> wrote:
> Nevermind, don't try that driver its broken. Publishing a new one
> that should fix the issue.

Where can I find it? I don't see it at
http://people.apache.org/dist/geronimo/eclipse/unstable/.

Jacek

-- 
Jacek Laskowski
http://www.JacekLaskowski.pl

Mime
View raw message