geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Rick McGuire (JIRA)" <j...@apache.org>
Subject [jira] Created: (GERONIMO-2967) Update the yoko dependencies to the M2 release level.
Date Wed, 14 Mar 2007 16:44:09 GMT
Update the yoko dependencies to the M2 release level.
-----------------------------------------------------

                 Key: GERONIMO-2967
                 URL: https://issues.apache.org/jira/browse/GERONIMO-2967
             Project: Geronimo
          Issue Type: Task
      Security Level: public (Regular issues)
          Components: CORBA
    Affects Versions: 1.2
            Reporter: Rick McGuire
         Assigned To: Rick McGuire
             Fix For: 1.2


The Yoko 1.0-incubating-M2 release has just been put out.  It's time to update the openejb/Geronimo
dependencies for the 1.2 release. 

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message