geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From anita kulshreshtha <>
Subject Which ejb_3.0 spec?
Date Wed, 31 Jan 2007 17:31:06 GMT
  Geronimo uses version 1.0 for geronimo-ejb_3.0_spec where as openejb
uses 1.0-M1. Which version should geronimo be using? Should we make
sure that the other version in not brought in by openejb?


Never Miss an Email
Stay connected with Yahoo! Mail on your mobile.  Get started!

View raw message