geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jacek Laskowski" <ja...@laskowski.net.pl>
Subject Re: Build geronimo failed..Is this maven's probleam or openejb( or geronimo?)?
Date Fri, 26 Jan 2007 21:24:41 GMT
On 1/26/07, Alan D. Cabrera <list@toolazydogs.com> wrote:
>
> On Jan 26, 2007, at 12:39 PM, Jacek Laskowski wrote:
...
> > What Maven's version are you using? I hope it is not 2.0.4 as it would
> > be the answer to your question ;-)
>
>
> The latest and greatest maven is v2.0.4.  What other version should
> we be using?

2.0.4 indeed, but if the author of the question didn't use it, it
would be the answer to his/her troubles.

Jacek

-- 
Jacek Laskowski
http://www.JacekLaskowski.pl

Mime
View raw message