geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Matt Hogstrom (JIRA)" <j...@apache.org>
Subject [jira] Updated: (GERONIMO-2723) The j2ee-builder module should use geronimo-schema-jee_5 jar
Date Mon, 15 Jan 2007 14:54:28 GMT

     [ https://issues.apache.org/jira/browse/GERONIMO-2723?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Matt Hogstrom updated GERONIMO-2723:
------------------------------------

    Affects Version/s:     (was: 2.0-beta1)
                       2.0-M2
        Fix Version/s:     (was: 2.0-M2)
                       2.0-beta1

> The j2ee-builder module should use  geronimo-schema-jee_5 jar
> -------------------------------------------------------------
>
>                 Key: GERONIMO-2723
>                 URL: https://issues.apache.org/jira/browse/GERONIMO-2723
>             Project: Geronimo
>          Issue Type: Improvement
>      Security Level: public(Regular issues) 
>          Components: deployment
>    Affects Versions: 2.0-M2
>         Environment: All
>            Reporter: Anita Kulshreshtha
>         Assigned To: Anita Kulshreshtha
>             Fix For: 2.0-beta1
>
>         Attachments: configs.diff, modules.diff, modules.diff
>
>
> The j2ee-builder should use classes from geronimo-schema-jee_5 (see  http://www.nabble.com/Web-Builders-p8230881.html)
>      

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators: https://issues.apache.org/jira/secure/Administrators.jspa
-
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message