geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jason Dillon <ja...@planet57.com>
Subject OpenEJB2 & ActiveMQ
Date Wed, 13 Sep 2006 01:05:41 GMT
Looks like we still need to upgrade OpenEJB2 to use ActiveMQ 4.1...  
as I am still seeing ActiveMQ 3.4.x being downloaded...

--jason

Mime
View raw message